Saturday, December 15, 2012

How to install GNUTLS on Ubuntu

How to install GNUTLS

I an ran into this problem the other day while compiling GNU tools. Some require GNU TLS.

To install them:

sudo apt-get install gnutls-bin